Discussions by vbunch

Topic / Topic starter Forum Replies Views Last Post Topic
New comments how to send uart tx output to PortA7   AVR XMEGA 9
253

Commented by avrcandies on Wed. Jan 9, 2019 - 07:31 AM

how to send uart tx output to PortA7  Commented by avrcandies on Wed. Jan 9, 2019 - 07:31 AM
Normal topic xmega without pulling resistors   AVR XMEGA 6
781

Commented by Torby on Wed. May 10, 2017 - 08:46 PM

xmega without pulling resistors  Commented by Torby on Wed. May 10, 2017 - 08:46 PM
Normal topic can't unlock xmega128A4U after locking   AVR XMEGA 19
2,690

Commented by mccrtay on Sun. Nov 1, 2015 - 04:41 PM

can't unlock xmega128A4U after locking  Commented by mccrtay on Sun. Nov 1, 2015 - 04:41 PM
Normal topic studio7 won't load my 6.2 solutions   Atmel Studio (AVR-related) 4
758

Commented by charla on Mon. Oct 26, 2015 - 10:40 AM

studio7 won't load my 6.2 solutions  Commented by charla on Mon. Oct 26, 2015 - 10:40 AM
Normal topic Split from: ucos porting on xmega mcu   AVR XMEGA 3
609

Commented by vbunch on Thu. Oct 22, 2015 - 09:27 PM

Split from: ucos porting on xmega mcu  Commented by vbunch on Thu. Oct 22, 2015 - 09:27 PM
Normal topic as6 USB connect issues & fix   Atmel Studio 3
1,310

Commented by meolsen on Sat. Dec 29, 2012 - 01:26 PM

as6 USB connect issues & fix  Commented by meolsen on Sat. Dec 29, 2012 - 01:26 PM
Normal topic as6 Simulator upload memories & issues   Atmel Studio 4
1,448

Commented by ka7ehk on Wed. Dec 26, 2012 - 06:27 AM

as6 Simulator upload memories & issues  Commented by ka7ehk on Wed. Dec 26, 2012 - 06:27 AM
Normal topic AS6 will not debug/simulate   Atmel Studio 6
1,670

Commented by david.prentice on Wed. Sep 19, 2012 - 03:09 PM

AS6 will not debug/simulate  Commented by david.prentice on Wed. Sep 19, 2012 - 03:09 PM
Normal topic studio5.1 build/programming issues   Atmel Studio 2
1,218

Commented by abcminiuser on Fri. Jul 20, 2012 - 06:40 AM

studio5.1 build/programming issues  Commented by abcminiuser on Fri. Jul 20, 2012 - 06:40 AM
Normal topic cannot PDI program xmegaA4-MH   megaAVR and tinyAVR 20
3,927

Commented by js on Sun. Mar 21, 2010 - 07:27 AM

cannot PDI program xmegaA4-MH  Commented by js on Sun. Mar 21, 2010 - 07:27 AM
Normal topic greyed out icons in studio 4.18 sp2   megaAVR and tinyAVR 0
518 greyed out icons in studio 4.18 sp2  
Normal topic mega168: bit 7 in timer0 OCR0A and OCR0B registers is zero   megaAVR and tinyAVR 19
4,622

Commented by vbunch on Sat. Mar 20, 2010 - 02:23 AM

mega168: bit 7 in timer0 OCR0A and OCR0B registers is zero  Commented by vbunch on Sat. Mar 20, 2010 - 02:23 AM

Pages

Projects by vbunch

No projects posted yet. Create Project

Wiki by vbunch

No wikis posted yet.

Users vbunch follows

This person isn't following anyone.

vbunch's followers