Discussions by nkinar

Topic / Topic starter Forum Replies Views Last Post Topic
Normal topic Setting up more than one input port for interrrupt in kernel   AVR UC3 4
902

Commented by squidgit on Friday, 7 March 2008 - 05:19

Setting up more than one input port for interrrupt in kernel  Commented by squidgit on Friday, 7 March 2008 - 05:19
Normal topic Image sensor driver for MT9T001   AVR UC3 2
2,435

Commented by nkinar on Thursday, 28 February 2008 - 02:01

Image sensor driver for MT9T001  Commented by nkinar on Thursday, 28 February 2008 - 02:01
Normal topic Changing the speed of I2C bus in Linux   AVR UC3 2
3,740

Commented by nkinar on Sunday, 24 February 2008 - 06:03

Changing the speed of I2C bus in Linux  Commented by nkinar on Sunday, 24 February 2008 - 06:03
Normal topic Disabling board controller for custom board   AVR UC3 3
694

Commented by nkinar on Saturday, 23 February 2008 - 02:42

Disabling board controller for custom board  Commented by nkinar on Saturday, 23 February 2008 - 02:42
Normal topic linux-2.6.24.atmel.1 crashes during compile   AVR UC3 9
1,586

Commented by nkinar on Friday, 22 February 2008 - 01:42

linux-2.6.24.atmel.1 crashes during compile  Commented by nkinar on Friday, 22 February 2008 - 01:42
Normal topic Debugger in AVR32 Studio does not stop on all instructions   AVR UC3 2
819

Commented by nkinar on Thursday, 21 February 2008 - 06:26

Debugger in AVR32 Studio does not stop on all instructions  Commented by nkinar on Thursday, 21 February 2008 - 06:26
Normal topic Debugging AVR32 Linux board over JTAG with mkII   AVR UC3 10
1,651

Commented by nkinar on Sunday, 17 February 2008 - 05:59

Debugging AVR32 Linux board over JTAG with mkII  Commented by nkinar on Sunday, 17 February 2008 - 05:59
Normal topic Mounting of SD card on custom board   AVR UC3 9
1,976

Commented by nkinar on Wednesday, 13 February 2008 - 03:55

Mounting of SD card on custom board  Commented by nkinar on Wednesday, 13 February 2008 - 03:55
Normal topic No devices under /dev when using Atmel buildroot   AVR UC3 8
1,761

Commented by nkinar on Sunday, 10 February 2008 - 05:25

No devices under /dev when using Atmel buildroot  Commented by nkinar on Sunday, 10 February 2008 - 05:25

Pages

Projects by nkinar

No projects posted yet. Create Project

Wiki by nkinar

No wikis posted yet.

Users nkinar follows

This person isn't following anyone.

nkinar's followers

No followers.