Discussions by alager

Topic / Topic starter Forum Replies Views Last Post Topic
Normal topic NaN macros not working correctly?   Atmel Cortex-M MCUs 2
353

Commented by alager on Wednesday, 11 July 2018 - 20:40

NaN macros not working correctly?  Commented by alager on Wednesday, 11 July 2018 - 20:40
Normal topic AtmelICE no longer detects devices. Error 4109 - Solved   In-System Debuggers and Programmers (ARM-related) 2
3,182

Commented by Trivet on Friday, 26 January 2018 - 05:53

AtmelICE no longer detects devices. Error 4109 - Solved  Commented by Trivet on Friday, 26 January 2018 - 05:53
Closed topic AtmelICE no longer detects devices. Error 4109   In-System Debuggers and Programmers 1
2,667

Commented by meolsen on Thursday, 4 January 2018 - 20:26

AtmelICE no longer detects devices. Error 4109  Commented by meolsen on Thursday, 4 January 2018 - 20:26
Normal topic input pins using ASF? -- solved   Atmel Software Framework (ASF) and Atmel Start (ASFv4), all architectures 1
882

Commented by alager on Wednesday, 16 August 2017 - 18:47

input pins using ASF? -- solved  Commented by alager on Wednesday, 16 August 2017 - 18:47
Normal topic SAM4n trouble reading gpio -- solved   Atmel Cortex-M MCUs 1
1,095

Commented by alager on Wednesday, 16 August 2017 - 18:44

SAM4n trouble reading gpio -- solved  Commented by alager on Wednesday, 16 August 2017 - 18:44
Normal topic Blips and AVR studio5 on win7 64bit   megaAVR and tinyAVR 9
4,173

Commented by axxcat on Thursday, 25 October 2012 - 02:56

Blips and AVR studio5 on win7 64bit  Commented by axxcat on Thursday, 25 October 2012 - 02:56
Normal topic Start without debug VS AVR Programming   Atmel Studio 1
1,549

Commented by alager on Monday, 24 October 2011 - 22:55

Start without debug VS AVR Programming  Commented by alager on Monday, 24 October 2011 - 22:55
Normal topic How do I include BLIPS into my C project?   megaAVR and tinyAVR 13
2,460

Commented by stevech on Sunday, 19 June 2011 - 19:35

How do I include BLIPS into my C project?  Commented by stevech on Sunday, 19 June 2011 - 19:35
Normal topic how to get high byte and low byte in GCC assembler?   Compilers 1
4,960

Commented by SprinterSB on Friday, 17 June 2011 - 19:04

how to get high byte and low byte in GCC assembler?  Commented by SprinterSB on Friday, 17 June 2011 - 19:04
Normal topic display corruption problems   Atmel Studio 1
833

Commented by average_male on Friday, 3 June 2011 - 19:27

display corruption problems  Commented by average_male on Friday, 3 June 2011 - 19:27

Projects by alager

No projects posted yet. Create Project

Wiki by alager

No wikis posted yet.

Users alager follows

This person isn't following anyone.

alager's followers

No followers.