Post Created date
ATSAMB11 Library Version Mismatch Error
in Studio 7 go to Tools->Device Pack Manager and update SAMB11_DFP.  you will need to regenerate the project to pick up the new library.  
Thursday, 7 December 2017 - 15:36
ATSAMB11 Library Version Mismatch Error
I am seeing the same problem with both a SAMB11 and SAMB11ZR Xplained boards.  Any Help?
Monday, 4 December 2017 - 20:58